پایگاه دانش:
سیستم اتوماسیون اداری با کدام نسخه های Internet Explorer سازگار یا ناسازگار است؟
منتشر شده توسط , ویرایش شده توسط: شیما عزیزیان در تاریخ 1399/7/8 سه شنبه 16:00

مرورگرهای سازگار با نرم افزار اتوماسیون اداری فراگستر شامل InternetExplorer 8.10.11 و chrome و فایرفاکس می باشد.

*نکته:جهت ایجاد نامه جدید با قالب Word حتما از مرورگر InternetExplorer استفاده شود .

kb=196

========
#todo

پاسخ ارائه شده نیازاست توسط کارشناس بررسی شود.

(0 رای (ها))
مفید
مفید نیست

نظرات (0)
نظری جدید منتشر کنید
 
 
نام کامل:
ایمیل:
نظرات:
تایید کپچا 
 
لطفاً متن موجود در تصویر را در زیر وارد کنید (برای جلوگیری از ارسالهای خودکار).

سیستم پشتیبانی (تیکتینگ) فراگستر